Auteur Sujet: plantage .......tout rouge  (Lu 1188 fois)

0 Membres et 1 Invité sur ce sujet

calou31

  • Invité
plantage .......tout rouge
« le: 15 mars 2015, 11:45:53 »
Grosse chaleur hier soir avant le concert ...mon pédalier a planté....au moment de l'allumage
pas d'incripstion sur l'écran et tout les voyant rouge même après plusieurs tentative d'allumage....pas de notice gosse chaleur...


j'ai réussi en tentant de l'allumer avec plusieurs combinaison de boutons  enfoncés et j'ai réussi avec
les 4 de droite enfoncés  et la il est reparti....


quelqu'un a déjà eu ce problème.........

Hors ligne sebastos08

  • Global Moderator
  • Hero Member
  • *****
  • Messages: 1486
  • Total likes: 26
  • Karma: +13/-2
  • Seb
    • Little Fairy Smoke
  • AxeFx: AxeFx III
  • Firmware: Last one
Re : plantage .......tout rouge
« Réponse #1 le: 15 mars 2015, 12:14:34 »
sur un mfc?
jamais eu de pb de ce genre sur le mien en tout cas, c'est la poisse au moment de démarrer.
contrôle bien ton cable rj45 avec ses prises, ça doit venir de là je pense
Suhr Modern Pro, EVH wolfgang std, LesPaul Std, Sg Std, Telecaster Std, Strat Std------------>Axe-FxIII, Mfc101-mk2, RAC12, Adam A7X, Focusrite Saffire56, Focusrite Isa430mkII, Atomic CLR-AW

Hors ligne floydrose

  • Hero Member
  • *****
  • Messages: 1657
  • Total likes: 32
  • Karma: +10/-0
  • Groupe; KARBURoJACK
  • AxeFx: AxeFX II XL
  • Firmware: QUANTUM
Re : plantage .......tout rouge
« Réponse #2 le: 15 mars 2015, 13:22:12 »
Pas de soucis non plus hormis la pédale de volume qui ne fonctionne pas parfois un redemarrage et ça repart
AXEFX2 MFC101   Pédales MISSION et 2 BOSS  Guit: MusicMan Jp Majesty Rosso / Ibanez  JACKDANIELS ex JS 1000 / + IBANEZ S1540FM / Sterling by Music Man JP70 + OVATION & SEAGULL  Mesa 2:90 Deux 2x12 Mesa rectifier et Triaxis v2 / JVM 410h

calou31

  • Invité
Re : plantage .......tout rouge
« Réponse #3 le: 15 mars 2015, 13:41:01 »
Impossible  que ça vienne des prises j'ai essayé tous débrancher même résultat.....et je suis en mis pas RJ45...enfin pas encore ;D

Hors ligne sebastos08

  • Global Moderator
  • Hero Member
  • *****
  • Messages: 1486
  • Total likes: 26
  • Karma: +13/-2
  • Seb
    • Little Fairy Smoke
  • AxeFx: AxeFx III
  • Firmware: Last one
Re : plantage .......tout rouge
« Réponse #4 le: 15 mars 2015, 13:44:28 »
? Il doit manquer qq mots, comprends pas?
Suhr Modern Pro, EVH wolfgang std, LesPaul Std, Sg Std, Telecaster Std, Strat Std------------>Axe-FxIII, Mfc101-mk2, RAC12, Adam A7X, Focusrite Saffire56, Focusrite Isa430mkII, Atomic CLR-AW

calou31

  • Invité
Re : plantage .......tout rouge
« Réponse #5 le: 15 mars 2015, 13:56:17 »
Olaaaaa....effectivement pas clair mon message...à ma décharge j'ai dormi que quelques heures......je suis en midi vu que j'ai un axe standard
et bientôt en RJ45 je reçois mon Axe FX2 mercredi.....
je vais peut être aller me coucher moi..... ;D

Hors ligne sebastos08

  • Global Moderator
  • Hero Member
  • *****
  • Messages: 1486
  • Total likes: 26
  • Karma: +13/-2
  • Seb
    • Little Fairy Smoke
  • AxeFx: AxeFx III
  • Firmware: Last one
Re : plantage .......tout rouge
« Réponse #6 le: 15 mars 2015, 13:59:46 »
Lol, tu devrais plus avoir de pb avec ton axe2 en rj45, bonne sieste
Suhr Modern Pro, EVH wolfgang std, LesPaul Std, Sg Std, Telecaster Std, Strat Std------------>Axe-FxIII, Mfc101-mk2, RAC12, Adam A7X, Focusrite Saffire56, Focusrite Isa430mkII, Atomic CLR-AW